Post-Update Fehler-Thread

Technische Hilfe, Fehlermeldungen, Lob & Kritik

Moderator: Vorstandschaft

Benutzeravatar
Anny
DEL-Allstar
Beiträge: 1431
Registriert: 29.09.2004
Wohnort: Wennigsen
Alter: 51
Kontaktdaten:

Beitrag von Anny » 03.07.2006

Ich bin begeistert - Es funzt wieder hervorragend MH :D Und das helle Design ist auch nicht schlecht :D Vielen Dank!!
22./23.03.2008 - 168:16 Spielminuten - Endstand 5 : 4 in 6. Verlängerung - Ich war dabHAI
Und ist die Wurst auch angebrannt - Hannover bleibt Indianerland

Benutzeravatar
Rainbowshark
DEL
Beiträge: 878
Registriert: 16.11.2004
Wohnort: Landsberg am Lech
Kontaktdaten:

Beitrag von Rainbowshark » 03.07.2006

ja auch dem Urlaubenden Regenbogenhai gefällt das so sehr gut....sehr schön....jut gemacht Kleiner!!!!
AEV - Ist seit 1878 bekannt und noch immer nicht heilbar.

Benutzeravatar
Lutti
NHL-Allstar
Beiträge: 2064
Registriert: 29.09.2004
Wohnort: Unterhaching

Beitrag von Lutti » 03.07.2006

Irgendwie zu hell hier... :twisted:

Neee, paßt scho. Das werden wir am Freitag schön begießen, newa? :mrgreen:
Bild

Benutzeravatar
Anny
DEL-Allstar
Beiträge: 1431
Registriert: 29.09.2004
Wohnort: Wennigsen
Alter: 51
Kontaktdaten:

Galerie

Beitrag von Anny » 13.07.2006

Mir ist gestern aufgefallen, dass die Galerie auf der Seite ziemlich weit nach unten gerutscht ist. Wenn man den Punkt anklickt hat man weisses Feld und muss nach unten scrollen um die Alben zu sehen.

Kannst Du das ändern MH?


Tante Edith: Hat sich erledigt ! Habe einfach in der obersten Zeile auf "Ganz oben" geklickt und nu isses auch oben :shock:
22./23.03.2008 - 168:16 Spielminuten - Endstand 5 : 4 in 6. Verlängerung - Ich war dabHAI
Und ist die Wurst auch angebrannt - Hannover bleibt Indianerland

Benutzeravatar
MuenchnerHai
2. Liga
Beiträge: 576
Registriert: 28.09.2004
Wohnort: Garching bei München
Alter: 40
Kontaktdaten:

Beitrag von MuenchnerHai » 18.07.2006

Ist mir bekannt.

Es kommt vor, dass der Inhalt des Mittelblocks so weit nach unten rutscht, dass er unterhalb der linken bzw. rechten Blöcke beginnt.

Besonders oft kommt dies bei Opera vor, bei IE seltener...
Hat jemand von Euch Firefox oder andere Browser und tritt das Problem da auch auf?

Ich weiß, dass es am Stylesheet liegen muss, kann aber den Fehler noch nicht exakt lokalisieren.

Die Funktion ist dadurch aber nicht betroffen, es ist ein reiner Design-Fehler.
"Wenn du nicht jeden Tag dazulernst, bist du ein Arschloch!" - Doug Mason

Kölner Haie & New York Rangers
Bild

Bild

Benutzeravatar
Haike
2. Liga
Beiträge: 641
Registriert: 18.10.2004
Wohnort: Kalkar
Alter: 67
Kontaktdaten:

Beitrag von Haike » 19.07.2006

Mit Firefox tritt das Prob. nicht auf.
Haike

Benutzeravatar
easy
Rookie
Beiträge: 55
Registriert: 23.11.2004

Beitrag von easy » 01.08.2006

Bei mir wird die rechte Spalte im Portal beschnitten. Der letzte Buchstabe fehlt dann... ;)

Ansonsten schön geworden.

Aber warum ist das Forum blau? Zuviel Allohol... :!:
take it easy

Benutzeravatar
Anny
DEL-Allstar
Beiträge: 1431
Registriert: 29.09.2004
Wohnort: Wennigsen
Alter: 51
Kontaktdaten:

Gästebuch

Beitrag von Anny » 12.09.2006

Die Fehlermeldung erscheint wenn man auf Gästebuch klickt:


Module Guestbook not available
22./23.03.2008 - 168:16 Spielminuten - Endstand 5 : 4 in 6. Verlängerung - Ich war dabHAI
Und ist die Wurst auch angebrannt - Hannover bleibt Indianerland

Benutzeravatar
Rainbowshark
DEL
Beiträge: 878
Registriert: 16.11.2004
Wohnort: Landsberg am Lech
Kontaktdaten:

wo is der Digger hin???

Beitrag von Rainbowshark » 12.02.2007

Hai Admin, eine ganze zeit lang hat es gefunzt, das unser Digger im Miniformat oben in der http://www. zeile zu sehen war, jetzt gehts nimmer.
zumindest bei mir nicht.
warum :?:
AEV - Ist seit 1878 bekannt und noch immer nicht heilbar.

Benutzeravatar
Superjeilezick
Rookie
Beiträge: 83
Registriert: 15.02.2005
Wohnort: bei Koblenz
Kontaktdaten:

wo is der Digger hin???

Beitrag von Superjeilezick » 12.02.2007

Rainbowshark hat geschrieben:Hai Admin, eine ganze zeit lang hat es gefunzt, das unser Digger im Miniformat oben in der http://www. zeile zu sehen war, jetzt gehts nimmer.
zumindest bei mir nicht.
warum :?:
Im IE 6.0.2900 geht es nicht, aber in dem Avant Browser der auf Grundlage des IE läuft funzt es...

Antworten